Re: [ANN] Locomotive for Mac OS X 10.3+. Now with Rails 1.0

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: [ANN] Locomotive for Mac OS X 10.3+. Now with Rails 1.0

Duane Johnson

On Dec 15, 2005, at 1:21 PM, Ryan Raaum wrote:

> Hi All,
>
> The base Locomotive download now comes with Rails 1.0.
>
> http://locomotive.sourceforge.net
>
Sweet!  Thanks for your packaging prowess, Ryan.

Duane Johnson
(canadaduane)


_______________________________________________
Rails mailing list
[hidden email]
http://lists.rubyonrails.org/mailman/listinfo/rails